PHP’s configuration file updated for PHP 5.4

I thought I would let everyone know that I have just replaced cPanel’s old PHP configuration file with one designed for PHP 5.4. This should lead to some performance improvements for PHP scripts.

If you’re having any issues with you scripts that weren’t there before, be sure to post your issue in the VlexoFree Support Forum.

Note: My next project, once I have time, is to update to Apache 2.4 and resolve any issues that might cause.